
<!DOCTYPE html>
<html lang="fr" itemscope itemtype="http://schema.org/Article">
	<head>
        <title>ACTUALITÉS : SICTOM Pézenas-Agde - Informations collecte des déchets pour Noël et le Jour de l’An  : Hérault Tribune</title>
        <base href="https://www.herault-tribune.com/">
        <meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

		        <meta name="apple-itunes-app" content="app-id=879140116">
		<meta name="google-play-app" content="app-id=com.goodbarber.heraulttribu">
        <meta name="application-name" content="Hérault Tribune">
		        
        <meta name="description" content="SICTOM Pézenas-Agde - Informations collecte des déchets pour Noël et le Jour de l’An ">
        
		<meta itemprop="name" content="SICTOM Pézenas-Agde - Informations collecte des déchets pour Noël et le Jour de l’An ">
		<meta itemprop="description" content="SICTOM Pézenas-Agde - Informations collecte des déchets pour Noël et le Jour de l’An ">
		<meta itemprop="image" content="https://www.herault-tribune.com/rep/rep_article/2019-12-12_154900_thumbnail.jpg">
		<link rel="author" href="www.herault-tribune.com">
		<link rel="publisher" href="www.herault-tribune.com">		
		
		<meta name="twitter:card" content="https://www.herault-tribune.com/rep/rep_article/2019-12-12_154900_thumbnail.jpg">
		<meta name="twitter:site" content="@HeraultTribune">
		<meta name="twitter:title" content="SICTOM Pézenas-Agde - Informations collecte des déchets pour Noël et le Jour de l’An ">
		<meta name="twitter:description" content="SICTOM Pézenas-Agde - Informations collecte des déchets pour Noël et le Jour de l’An ">
		<meta name="twitter:creator" content="@HeraultTribune">
		<meta name="twitter:url" content="https://www.herault-tribune.com/articles/207984/sictom-pe%CC%81zenas-agde-informations-collecte-des-dechets-pour-noel-et-le-jour-de-letrsquo%3Banetnbsp%3B/">
		<meta name="twitter:domain" content="www.herault-tribune.com">
		<meta name="twitter:image:src" content="https://www.herault-tribune.com/rep/rep_article/2019-12-12_154900_thumbnail.jpg">
		
		<meta property="og:title" content="SICTOM Pézenas-Agde - Informations collecte des déchets pour Noël et le Jour de l’An ">
		<meta property="og:type" content="article">
		<meta property="og:url" content="https://www.herault-tribune.com/articles/207984/sictom-pe%CC%81zenas-agde-informations-collecte-des-dechets-pour-noel-et-le-jour-de-letrsquo%3Banetnbsp%3B/">
		<meta property="og:image" content="https://www.herault-tribune.com/rep/rep_article/2019-12-12_154900_thumbnail.jpg">
		<meta property="og:description" content="SICTOM Pézenas-Agde - Informations collecte des déchets pour Noël et le Jour de l’An ">
		<meta property="og:site_name" content="www.herault-tribune.com">
		<meta property="article:published_time" content="2019-12-25T00:00:00+01:00">
		<meta property="article:modified_time" content="2019-12-24T00:00:00+01:00">
		<meta property="fb:admins" content="1462940931">
		<meta property="fb:app_id" content="1219799068149037">
		<meta property="author" content="www.herault-tribune.com">
		<meta property="article:author" content="https://www.facebook.com/guilhem.solarbieu">
		<meta property="article:publisher" content="https://www.facebook.com/Info.locale.en.temps.reel/">

		<meta itemprop="image" content="https://www.herault-tribune.com/rep/rep_article/2019-12-12_154900_thumbnail.jpg">

        <meta name="google-site-verification" content="TnP7-dWdvQkal7JtbrYnlVEOppbq6Bxb_af2yQc0kaA">
        <meta name="google-translate-customization" content="7e67358ce60f4efa-40aa30edc961547e-g4b56f1fcdd5ae85b-17">
        
        <meta name="robots" content="index, follow">

        <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">

        <link rel="shortcut icon" href="https://www.herault-tribune.com/favicon.ico">
        <link rel="icon" type="image/x-icon" href="https://www.herault-tribune.com/favicon.ico">
        <link rel="icon" type="image/png" href="https://www.herault-tribune.com/xfavicon.png.pagespeed.ic.Xx-_A2HIYL.jpg">
        <link rel="apple-touch-icon" href="https://www.herault-tribune.com/xapple-touch-icon.png.pagespeed.ic.EYbrrazkad.png">
        <link rel="apple-touch-icon" href="https://www.herault-tribune.com/xapple-touch-icon-precomposed.png.pagespeed.ic.EYbrrazkad.png">
        
        <link rel="canonical" href="https://www.herault-tribune.com/articles/207984/sictom-pe%CC%81zenas-agde-informations-collecte-des-dechets-pour-noel-et-le-jour-de-letrsquo%3Banetnbsp%3B/"/> 
        
        <link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,800'>
        <link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Oswald:400,300,700'>
        
        <link rel="stylesheet" href="https://www.herault-tribune.com/A.normalize.min.css+jquery-ui.css+owl.carousel.css+animate.css+style.css,Mcc.utWUqHFuIz.css.pagespeed.cf.eFxfcDTI_X.css">
        
        
        
        
        
        <link rel="alternate" type="application/rss+xml" href="https://www.herault-tribune.com/rss-actu.xml" title="Actualités">
        <link rel="alternate" type="application/rss+xml" href="https://www.herault-tribune.com/rss-annonce.xml" title="Petites Annonces">
        
        <script src="https://www.herault-tribune.com/rep/js/modernizr-2.8.3-respond-1.4.2.min.js.pagespeed.jm.4KTDZYco0A.js"></script>
        <script src="https://www.herault-tribune.com/rep/js/jquery-1.11.2.min.js.pagespeed.jm.J-8M9bCq0j.js"></script>

		     
        <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css"/>
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
        <script>window.addEventListener("load",function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#fff","text":"#004f9e"},"button":{"background":"#004f9e","text":"#fff"}},"content":{"message":"En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des services et offres adaptés à vos centres d'intérêt.","dismiss":"Accepter","link":"En savoir plus","href":"https://www.herault-tribune.com/index.php?p=pmen"}})});</script>
		
		<!--[if gte IE 9]>
		<style type="text/css">
		.gradient {
			filter: none;
		}
		</style>
		<![endif]-->
        
        
		<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/hraulttribune/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>

	<script type="text/javascript">var _wsq=_wsq||[];_wsq.push(['_setNom','heraulttribune']);_wsq.push(['_wysistat']);(function(){var ws=document.createElement('script');ws.type='text/javascript';ws.async=true;ws.src=('https:'==document.location.protocol?'https://www':'http://www')+'.wysistat.com/ws.jsa';var s=document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];s.parentNode.insertBefore(ws,s);})();</script>
	</head>

	<body id="pagetop">
		<!--[if lt IE 7]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div id="container">          

            <div id="header_container">
            
                <header id="header">
                
					<a href="index.php" title="Hérault Tribune" id="header_logo"></a>
        
                    <div id="header_icon">
                        <a href="https://www.herault-tribune.com/" title="Hérault Tribune" class="home"></a>
                        <a href="index.php?p=pctc" title="Hérault Tribune" class="contact"></a>
                        <a href="https://www.facebook.com/Info.locale.en.temps.reel/" title="Facebook Hérault Tribune" class="facebook" onclick="window.open(this.href); return false;"></a>
                        <a href="https://twitter.com/HeraultTribune" title="Twitter Hérault Tribune" class="twitter" onclick="window.open(this.href); return false;"></a>
                        <a href="http://www.dailymotion.com/Herault-Tribune" title="Dailymotion Hérault Tribune" class="dailymotion" onclick="window.open(this.href); return false;"></a>                        
                        
                        <form name="header_form_search" id="header_form_search" method="post" action="index.php?p=part"><input type="submit" value="" class="button35 search"/><input type="text" id="search" name="search" maxlength="255" class="input_search" onFocus="if(value=='recherche') { value ='' }" value="recherche"/></form>
                    </div>

                    <div id="header_ville">                        
                        <a href="https://www.herault-tribune.com/villes/6-agde">Agde</a>
                        <a href="https://www.herault-tribune.com/villes/9-bessan">Bessan</a>
                        <!--<a href="https://www.herault-tribune.com/villes/10-beziers">Béziers</a>-->
                        <a href="https://www.herault-tribune.com/villes/36-cap-d-agde">Cap d'Agde</a>
                        <a href="https://www.herault-tribune.com/villes/14-florensac">Florensac</a>
                        <a href="https://www.herault-tribune.com/villes/18-marseillan">Marseillan</a>
                        <a href="https://www.herault-tribune.com/villes/20-montblanc">Montblanc</a>
                        <!--<a href="https://www.herault-tribune.com/villes/21-montpellier">Montpellier</a>-->
                        <a href="https://www.herault-tribune.com/villes/23-nezignan-l-eveque">Nézignan l'Evêque</a>
                        <a href="https://www.herault-tribune.com/villes/24-pezenas">Pézenas</a>
                        <a href="https://www.herault-tribune.com/villes/27-portiragnes">Portiragnes</a><br/>
                        <a href="https://www.herault-tribune.com/villes/31-saint-thibery">St-Thibéry</a>
                        <a href="https://www.herault-tribune.com/villes/32-serignan">Sérignan</a>
                        <!--<a href="https://www.herault-tribune.com/villes/34-sete">Sète</a>-->
                        <a href="https://www.herault-tribune.com/villes/88-villeneuve-les-beziers">Villeneuve-Lès-Béziers</a>
                        <a href="https://www.herault-tribune.com/villes/35-vias">Vias</a>
                        <a href="https://www.herault-tribune.com/villes/3-agglo-agde">Agglo-Agde</a>
                        <a href="https://www.herault-tribune.com/villes/4-agglo-beziers">Agglo-Béziers</a>
                        <!--<a href="https://www.herault-tribune.com/villes/5-agglo-sete">Agglo-Sète</a>-->
                        <a href="https://www.herault-tribune.com/villes/2-herault">Hérault</a>
                    </div>
                    
                    <div id="header_pub">
					<div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92700" title="Comptoir de mathilde horizontal" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-11-25_191904_long.jpg.pagespeed.ic.dNQ1e6ZhcG.jpg" alt="Comptoir de mathilde horizontal"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2451" title="Fairway by MERCURE bannière" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-11-21_152409_banniere_1270x120_FAIRWAY.gif" alt="Fairway by MERCURE bannière"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2617" title="Gratuité des médiathèques de l'agglo bannière" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-10-01_172222_1270x120-HT.jpg.pagespeed.ic.amxIZVRycU.jpg" alt="Gratuité des médiathèques de l'agglo bannière"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2382" title="Bannière olivier et kevin" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-07-12_171400_elodie_2.gif" alt="Bannière olivier et kevin"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2299" title="AGDE - SANTONI" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2018-03-20_150833_BAN-HOR-AGDE.png.pagespeed.ic.-3-2B1UF-Z.jpg" alt="AGDE - SANTONI"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=207" title="INTERMARCHE DRIVE HORIZONTAL" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2014-01-20_002223_INTER-HOR-3.gif" alt="INTERMARCHE DRIVE HORIZONTAL"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1702" title="AEROPORT-BEZIERS-CAP D'AGDE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2017-01-11_094037_1270X120.gif" alt="AEROPORT-BEZIERS-CAP D'AGDE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92703" title="Part des anges horizontal 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-03_192657_2017-11-30_095008_Desktop_8.gif" alt="Part des anges horizontal 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92705" title="La Maison du Terroir Français horizontal" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-05_154120_lody_2.gif" alt="La Maison du Terroir Français horizontal"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2383" title="MAISON GIL AGDE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-07-12_163219_gil.gif" alt="MAISON GIL AGDE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2578" title="l'AMIRAL horizontal" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-06-20_150259_lody_1.gif" alt="l'AMIRAL horizontal"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1260" title="BALNEOCAP - PERMANENT" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2016-04-06_114453_2015-03-08_133009_Heraulttribune_3.gif" alt="BALNEOCAP - PERMANENT"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2286" title="nouribio horizontal" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-03-06_152444_Guilhem_1.gif" alt="nouribio horizontal"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2453" title="Hyper u jouets banniere" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2018-11-23_213852_9D3A3B5475EC470EA038D711D7C19F64.jpg.pagespeed.ic.O2lzOG-1G8.jpg" alt="Hyper u jouets banniere"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2489" title="RTL 2 bannières 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-01-22_120547_BANDEAU-HT-2019-GIF.gif" alt="RTL 2 bannières 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92711" title="BALNEOCAP  horizontal DECEMBRE 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-13_150151_HTribune-H-ouverture-2019.gif" alt="BALNEOCAP  horizontal DECEMBRE 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1791" title="VIATERRA - PERMANENT" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2017-03-30_103821_Propal-banniere-1270x120-HT-DEF2.gif.pagespeed.ic.axUCV0IhMT.jpg" alt="VIATERRA - PERMANENT"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2509" title="Archipel de l'eau bannière" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-02-13_154922_lody_1.gif" alt="Archipel de l'eau bannière"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2279" title="BANDEAU ASG" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-02-26_130457_elodie_3.gif" alt="BANDEAU ASG"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92714" title="Stephane Guillon spectacle du 21 02 2019 Sète HORIZONTAL" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-12-18_105845_GuillonBANNIERE.jpg.pagespeed.ic.-9urowYt2I.jpg" alt="Stephane Guillon spectacle du 21 02 2019 Sète HORIZONTAL"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92709" title="SORTIES.gif" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-09_170459_SORTIES.gif" alt="SORTIES.gif"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=699" title="ATOL - OPTICIEN" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2015-06-29_122838_ban1.jpg.pagespeed.ic.9U7x62c0bw.jpg" alt="ATOL - OPTICIEN"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92701" title="Nadal pezenas 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-11-27_200325_bandeau_nadal.jpg.pagespeed.ic.BhuydhbqWh.jpg" alt="Nadal pezenas 2019"/></a></div>    
                    </div>
				</header>
			</div>
                
            <div id="menu_container">					
				<nav id="menu">
<ul id="nav" class="flexy-menu thick"><li><a href="https://www.herault-tribune.com" title="Rubriques">Rubriques</a><ul class="hide_mobile"><li><a href="actualites/5-actualites" title="ACTUALITÉS">ACTUALITÉS</a></li><li><a href="actualites/1-arts-et-culture" title="ARTS ET CULTURE">ARTS ET CULTURE</a></li><li><a href="actualites/2-associations" title="ASSOCIATIONS">ASSOCIATIONS</a></li><li><a href="actualites/9-bonnes-adresses" title="BONNES ADRESSES">BONNES ADRESSES</a></li><li><a href="actualites/3-breves" title="BRÈVES">BRÈVES</a></li><li><a href="actualites/13-economie-emploi" title="ECONOMIE EMPLOI">ECONOMIE EMPLOI</a></li><li><a href="actualites/7-insolite" title="INSOLITE">INSOLITE</a></li><li><a href="actualites/8-national" title="NATIONAL">NATIONAL</a></li><li><a href="actualites/10-politique" title="POLITIQUE">POLITIQUE</a></li><li><a href="actualites/14-sortir" title="SORTIR">SORTIR</a></li><li><a href="actualites/15-sports" title="SPORTS">SPORTS</a></li><li><a href="annuaire-web-sites-internet-pays-agde-herault.html" title="Annuaire des sites web">Annuaire des sites web</a></li><li><a href="annuaire-professionnels-ville-agde-herault.html" title="Annuaire des professionnels">Annuaire des professionnels</a></li></ul></li><li><a href="index.php?p=part&searchtype=2" title="Agenda">Agenda</a></li><li><a href="index.php?p=ppos" title="Proposer un article">Proposer un article</a></li><li><a href="index.php?p=pmlg" title="Newsletter">Newsletter</a></li><li><a href="publicite-herault-occitanie.html" title="Publicité">Publicité</a></li><li><a href="index.php?p=p70" title="Jeux Concours">Jeux Concours</a></li><li><a href="index.php?p=p35" title="Magazine Été">Magazine Été</a></li><li><a href="index.php?p=pctc" title="Contact">Contact</a></li></ul>				</nav>
			</div>
            
            <div id="content_container">                

				<div id="content_global">

					<div class="mobile">
                        <br/>
					</div>

					<h1 class="h1"><a href="index.php" class="index"></a> ACTUALITÉS : SICTOM Pézenas-Agde - Informations collecte des déchets pour Noël et le Jour de l’An </h1>
                    <div class="fb-like" data-href="https://www.herault-tribune.com/articles/207984/sictom-pe%CC%81zenas-agde-informations-collecte-des-dechets-pour-noel-et-le-jour-de-letrsquo%3Banetnbsp%3B/" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div>                    
                    <div class="share_twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.herault-tribune.com/articles/207984/sictom-pe%CC%81zenas-agde-informations-collecte-des-dechets-pour-noel-et-le-jour-de-letrsquo%3Banetnbsp%3B/" data-text="ACTUALITÉS : SICTOM Pézenas-Agde - Informations collecte des déchets pour Noël et le Jour de l’An " data-lang="fr" data-count="none">Tweeter</a></div>

					<div id="content">                    
					<article class="article_wiew">
			<div class="share_box_art">
			<div class="share_box_icon">
			
			<a rel="nofollow" class="btn_facebook" onclick="Popup('https://www.facebook.com/dialog/feed?app_id=1219799068149037&caption=SICTOM PeÌzenas-Agde - Informations collecte des dÃ©chets pour NoÃ«l et le Jour de lâAnÂ &link=https://www.herault-tribune.com/articles/207984/sictom-pe%CC%81zenas-agde-informations-collecte-des-dechets-pour-noel-et-le-jour-de-letrsquo%3Banetnbsp%3B/&picture=https://www.herault-tribune.com/rep/rep_article/2019-12-12_154900_thumbnail.jpg&redirect_uri=https://www.herault-tribune.com/articles/207984/sictom-pe%CC%81zenas-agde-informations-collecte-des-dechets-pour-noel-et-le-jour-de-letrsquo%3Banetnbsp%3B/&display=popup','Facebook','600','400');"></a>
			
			<a rel="nofollow" class="btn_twitter" onclick="window.open('https://twitter.com/intent/tweet?url=https://=www.herault-tribune.com/articles/207984/sictom-pe%CC%81zenas-agde-informations-collecte-des-dechets-pour-noel-et-le-jour-de-letrsquo%3Banetnbsp%3B/&text=SICTOM PeÌzenas-Agde - Informations collecte des dÃ©chets pour NoÃ«l et le Jour de lâAnÂ ', 'Twitter', config='height=460, width=500, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no, left=250, top=200');"></a>
			</div><a href="https://www.herault-tribune.com/rep/rep_article/2019-12-12_154900_thumbnail.jpg" class="zoombox"><img src="https://www.herault-tribune.com/rep/rep_article/x2019-12-12_154900_thumbnail.jpg.pagespeed.ic.kW8XPO63IV.jpg" alt="SICTOM Pézenas-Agde - Informations collecte des déchets pour Noël et le Jour de l’An " class="article_view_img"/></a></div><header><h2><span class="txt_color_2">25-12-19</span> : SICTOM Pézenas-Agde - Informations collecte des déchets pour Noël et le Jour de l’An </h2></header><div class="spacer p_justify"><p>Collecte s&eacute;lective (bac jaune)&nbsp;</p><p>&rarr; <b>Aucune collecte s&eacute;lective (bac jaune) n&rsquo;aura lieu les mercredis 25 d&eacute;cembre 2019 et 1</b><b>er </b><b>janvier 2020, jours f&eacute;ri&eacute;s.&nbsp;</b></p><p>&rarr; Les communes concern&eacute;es, dont le jour de collecte des emballages m&eacute;nagers recyclables est le mercredi, sont : Florensac, Fos, Laurens, Magalas, Montesquieu, Pinet, Pom&eacute;rols, Pouzolles, Roquessels, Saint-G&eacute;ni&egrave;s-de-Fontedit et Vailhan.&nbsp;</p><p><b>Des collectes de rattrapage auront lieu :&nbsp;</b></p><p>- <b>&agrave; Florensac, Fos, Montesquieu, Pinet, Pom&eacute;rols et Vailhan : le jeudi 26 d&eacute;cembre 2019.&nbsp;</b></p><p>- <b>&agrave; Laurens, Magalas, Pouzolles et Saint-G&eacute;ni&egrave;s-de-Fontedit : le mardi 31 d&eacute;cembre 2019.&nbsp;</b></p><p>&nbsp;</p><p>&rarr; Il est demand&eacute; aux usagers de pr&eacute;senter les bacs jaunes la veille au soir (apr&egrave;s 20 heures) pour le lendemain et de les laisser sur les points de regroupement jusqu&rsquo;&agrave; 18 heures.&nbsp;</p><p>Collecte des biod&eacute;chets (bac orange)&nbsp;</p><p>&rarr; <b>La collecte des biod&eacute;chets est maintenue les mercredis 25 d&eacute;cembre 2019 et 1</b><b>er </b><b>janvier 2020.&nbsp;</b></p><p>&rarr; Les communes concern&eacute;es, dont le jour de collecte des biod&eacute;chets est le mercredi, sont : <b>Alignan-du-Vent et Caux</b>.&nbsp;</p><p>Collecte des ordures m&eacute;nag&egrave;res (bac vert, bleu ou grenat)&nbsp;</p><p>&rarr; <b>Aucune collecte des ordures m&eacute;nag&egrave;res n&rsquo;aura lieu les mercredis 25 d&eacute;cembre 2019 et 1</b><b>er </b><b>janvier 2020. </b>Les communes concern&eacute;es, dont le jour de collecte des ordures m&eacute;nag&egrave;res est le mercredi, sont : Bassan, Bessan, Corneilhan, Espondeilhan, Murviel-l&egrave;s-B&eacute;ziers, Neffi&egrave;s, Pailh&egrave;s et Vias.&nbsp;</p><p>&rarr; <b>Important ! Les collectes ordures m&eacute;nag&egrave;res sont maintenues les mercredis 25 d&eacute;cembre 2019 et 1</b><b>er </b><b>janvier 2020 uniquement pour les communes concern&eacute;es par la collecte des biod&eacute;chets : N&eacute;zignan-l&rsquo;Ev&ecirc;que, P&eacute;zenas (incluant Conas) et Nizas.&nbsp;</b></p><p>Le SICTOM reste &agrave; la disposition des usagers pour toute information compl&eacute;mentaire au 04 67 98 45 83 et sur son site internet www.sictom-pezenas-agde.fr.&nbsp;</p></div><p class="spacer p_center"><img src="rep/rep_site/xsignatureht.png.pagespeed.ic.lI5bo_l9qA.png"/></p><div class="spacer"></div><div class="spacer"></div><div class="spacer"></div><div class="spacer"></div><div class="spacer"></div><div class="spacer"></div><footer class="p_right txt_bold">SICTOM Pézenas-Agde (24-12-19) &nbsp;&nbsp;&nbsp; <span class="article_vues">7162 vues</span></footer><br/><p class="p_center noprint"><a href="" class="link">Retour</a> &nbsp;&nbsp; <a onclick="printContent('content')" class="link">Imprimer</a></p><p class="spacer"> </p><div class="content_pub hide_mobile"><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92700" title="Comptoir de mathilde horizontal" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-11-25_191904_long.jpg.pagespeed.ic.dNQ1e6ZhcG.jpg" alt="Comptoir de mathilde horizontal"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2451" title="Fairway by MERCURE bannière" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-11-21_152409_banniere_1270x120_FAIRWAY.gif" alt="Fairway by MERCURE bannière"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2617" title="Gratuité des médiathèques de l'agglo bannière" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-10-01_172222_1270x120-HT.jpg.pagespeed.ic.amxIZVRycU.jpg" alt="Gratuité des médiathèques de l'agglo bannière"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2382" title="Bannière olivier et kevin" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-07-12_171400_elodie_2.gif" alt="Bannière olivier et kevin"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2299" title="AGDE - SANTONI" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2018-03-20_150833_BAN-HOR-AGDE.png.pagespeed.ic.-3-2B1UF-Z.jpg" alt="AGDE - SANTONI"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=207" title="INTERMARCHE DRIVE HORIZONTAL" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2014-01-20_002223_INTER-HOR-3.gif" alt="INTERMARCHE DRIVE HORIZONTAL"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1702" title="AEROPORT-BEZIERS-CAP D'AGDE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2017-01-11_094037_1270X120.gif" alt="AEROPORT-BEZIERS-CAP D'AGDE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92703" title="Part des anges horizontal 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-03_192657_2017-11-30_095008_Desktop_8.gif" alt="Part des anges horizontal 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92705" title="La Maison du Terroir Français horizontal" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-05_154120_lody_2.gif" alt="La Maison du Terroir Français horizontal"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2383" title="MAISON GIL AGDE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-07-12_163219_gil.gif" alt="MAISON GIL AGDE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2578" title="l'AMIRAL horizontal" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-06-20_150259_lody_1.gif" alt="l'AMIRAL horizontal"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1260" title="BALNEOCAP - PERMANENT" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2016-04-06_114453_2015-03-08_133009_Heraulttribune_3.gif" alt="BALNEOCAP - PERMANENT"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2286" title="nouribio horizontal" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-03-06_152444_Guilhem_1.gif" alt="nouribio horizontal"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2453" title="Hyper u jouets banniere" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2018-11-23_213852_9D3A3B5475EC470EA038D711D7C19F64.jpg.pagespeed.ic.O2lzOG-1G8.jpg" alt="Hyper u jouets banniere"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2489" title="RTL 2 bannières 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-01-22_120547_BANDEAU-HT-2019-GIF.gif" alt="RTL 2 bannières 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92711" title="BALNEOCAP  horizontal DECEMBRE 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-13_150151_HTribune-H-ouverture-2019.gif" alt="BALNEOCAP  horizontal DECEMBRE 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1791" title="VIATERRA - PERMANENT" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2017-03-30_103821_Propal-banniere-1270x120-HT-DEF2.gif.pagespeed.ic.axUCV0IhMT.jpg" alt="VIATERRA - PERMANENT"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2509" title="Archipel de l'eau bannière" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-02-13_154922_lody_1.gif" alt="Archipel de l'eau bannière"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2279" title="BANDEAU ASG" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-02-26_130457_elodie_3.gif" alt="BANDEAU ASG"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92714" title="Stephane Guillon spectacle du 21 02 2019 Sète HORIZONTAL" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-12-18_105845_GuillonBANNIERE.jpg.pagespeed.ic.-9urowYt2I.jpg" alt="Stephane Guillon spectacle du 21 02 2019 Sète HORIZONTAL"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92709" title="SORTIES.gif" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-09_170459_SORTIES.gif" alt="SORTIES.gif"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=699" title="ATOL - OPTICIEN" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2015-06-29_122838_ban1.jpg.pagespeed.ic.9U7x62c0bw.jpg" alt="ATOL - OPTICIEN"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92701" title="Nadal pezenas 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-11-27_200325_bandeau_nadal.jpg.pagespeed.ic.BhuydhbqWh.jpg" alt="Nadal pezenas 2019"/></a></div></div><div class="box_affiche mobile"><div class="side_pub mobile"><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2616" title="Gratuité des médiathèques de l'agglo affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-10-01_172143_300x430-gratuite.jpg.pagespeed.ic.70BhcRX1bq.jpg" alt="Gratuité des médiathèques de l'agglo affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92713" title="Stephane Guillon spectacle du 21 02 2019 Sète AFFICHE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-12-18_102627_Guillon1.jpg.pagespeed.ic.3csclr71Sw.jpg" alt="Stephane Guillon spectacle du 21 02 2019 Sète AFFICHE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92710" title="BALNEOCAP  affiche DECEMBRE 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-13_150050_HTribune-V-ouverture-2019.gif" alt="BALNEOCAP  affiche DECEMBRE 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1140" title="HYPER U" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2016-01-30_172030_2013-12-06_111857_HYPER-U.jpg.pagespeed.ic.JJlvJSObE4.jpg" alt="HYPER U"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92704" title="La Maison du Terroir Français affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-05_152742_lody_1.gif" alt="La Maison du Terroir Français affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2615" title="ICI VOITURES et ICI CARTE GRISE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-09-24_173612_lody_2.gif" alt="ICI VOITURES et ICI CARTE GRISE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2385" title="MAISON GIL AGDE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-07-12_171848_Guilhem_4.gif" alt="MAISON GIL AGDE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2452" title="Hyper u jouets" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2018-11-23_213815_78A48A4DBB4042B499BF5B03464A4B95.jpg.pagespeed.ic.YH-G31Yefy.jpg" alt="Hyper u jouets"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1676" title="RTL 2 " onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2016-12-16_114044_RTL2.jpg.pagespeed.ic.9YKXZPokOy.jpg" alt="RTL 2 "/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92715" title="RTL 2 Zinga-zanga" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-12-19_115052_OP-NOEL-HT.png.pagespeed.ic.xnHacAYe_c.jpg" alt="RTL 2 Zinga-zanga"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92702" title="Part des anges affiche 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-03_192605_2017-11-30_094853_Desktop_7.gif" alt="Part des anges affiche 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1792" title="VIATERRA - PERMANENT" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2017-03-30_105233_Propal-pave-300x430-HT.gif.pagespeed.ic.s0q5hPtyTX.jpg" alt="VIATERRA - PERMANENT"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2287" title="nouribio affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2018-03-06_153750_NOURI-BIO-AFFICHE.jpg.pagespeed.ic.PctHI7vIYa.jpg" alt="nouribio affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2510" title="Archipel de l'eau affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-02-13_210310_lody_2.gif" alt="Archipel de l'eau affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2579" title="l'AMIRAL affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-06-20_151019_lody_2.gif" alt="l'AMIRAL affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92697" title="Comptoir de mathilde affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-11-25_191816_lody_2.gif" alt="Comptoir de mathilde affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=204" title="INTERMARCHE  DRIVE VERTICAL" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2014-01-16_115328_INTERMARCHE-VERT.gif" alt="INTERMARCHE  DRIVE VERTICAL"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2450" title="Fairway by MERCURE affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-11-19_115314_banniere02_300x430_FAIRWAY.gif" alt="Fairway by MERCURE affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=700" title="ATOL - OPTICIEN" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2015-06-29_123139_ban21.jpg.pagespeed.ic.8F2PVBoJ78.jpg" alt="ATOL - OPTICIEN"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92708" title="NOEL.gif" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-12-09_170401_NOEL.jpg.pagespeed.ic.PrjGWi7qB8.jpg" alt="NOEL.gif"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1703" title="AEROPORT-BEZIERS-CAP D'AGDE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2017-01-11_094107_2015-07-12_225834_2014-07-21_001035_300X430.gif" alt="AEROPORT-BEZIERS-CAP D'AGDE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2384" title="affiche OLIVIER ET KEVIN" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-07-12_173043_elodie_3.gif" alt="affiche OLIVIER ET KEVIN"/></a></div></div></div><div class="spacer"></div></article>
<!--PHOTOSWIPE-->
<div class="spacer"></div><div class="article_button noprint">
		
		 <div class="share_twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="www.herault-tribune.com/articles/207984/sictom-pe%CC%81zenas-agde-informations-collecte-des-dechets-pour-noel-et-le-jour-de-letrsquo%3Banetnbsp%3B/" data-text="SICTOM Pézenas-Agde - Informations collecte des déchets pour Noël et le Jour de l’An " data-lang="fr" data-count="none">Tweeter</a></div>
		 
		 <div class="fb-like" data-href="https://www.herault-tribune.com/articles/207984/sictom-pe%CC%81zenas-agde-informations-collecte-des-dechets-pour-noel-et-le-jour-de-letrsquo%3Banetnbsp%3B/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		 
		 &nbsp;<a href="index.php?p=psnd&link_url=%2Farticles%2F207984%2Fsictom-pe%25CC%2581zenas-agde-informations-collecte-des-dechets-pour-noel-et-le-jour-de-letrsquo%253Banetnbsp%253B%2F" title="Envoyer par E-mail" class="send">Envoyer par E-mail</a>&nbsp;
		 
		 </div><div id="reaction"></div>
<p class="spacer"> </p>


<p class="spacer"> </p>

<div class="center w100p">
<p class="p_center txt_bold"><a class="link" id="lnk_rea">&nbsp;Et vous, qu’en pensez vous ? C’est le moment de le dire !&nbsp;</a></p>

<div id="box_rea">

<!-- DEBUT FORMULAIRE -->
<form name="form_msg" method="post" enctype="multipart/form-data" action="index.php?p=part&action=view&Ctt_Art_Id=207984#reaction">
<fieldset>
<!--<legend>Et vous, qu’en pensez vous ? C’est le moment de le dire !</legend>-->

<p class="none"><label for="Ctc_Mail">E-Mail</label>
<input type="text" id="Ctc_Mail" name="Ctc_Mail" maxlength="255" class="w200" value=""/></p>

<p><label for="Ctc_Email">E-Mail</label>
<input type="text" id="Ctc_Email" name="Ctc_Email" maxlength="255" class="w200 " value=""/></p>

<p><label for="Ctc_Message">Message</label>
<textarea id="Ctc_Message" name="Ctc_Message" cols="40" rows="4" class="w100p "></textarea></p>

<p class="p_center">
<input type="hidden" id="rea" name="rea" value="1"/>
<input type="submit" value="ENVOYER" class="button"/>

<input type="hidden" id="Ctt_Art_Id" name="Ctt_Art_Id" value="207984"/>
<input type="hidden" id="Ctt_Art_Lg_Titre" name="Ctt_Art_Lg_Titre" value="SICTOM Pézenas-Agde - Informations collecte des déchets pour Noël et le Jour de l’An "/>
</p>


<p class="p_justify"><strong>Seuls les inscrits au TROMBINOSCOPE peuvent laisser des commentaires aux articles.</strong> <strong><a href="https://www.herault-tribune.com/index.php?p=pctc&c=tro">S'inscrire au TROMBINOSCOPE</a></strong><br/>
Hérault-Tribune offre ici un espace où chacun peut exprimer librement son point de vue.<br/>
La courtoisie est de mise dans ce forum.<br/>
Un point de vue différent du votre enrichit le débat, quelqu'un qui ne partage pas votre avis n'est pas un ennemi.<br/>
L’idée est d'échanger dans le respect des idées de chacun. Chaque participant est identifié.<br/>
<a href="https://www.herault-tribune.com/index.php?p=prea">Prendre connaissance de la charte de bonne conduite</a>.</p>


</fieldset>
</form>
<!-- FIN FORMULAIRE -->
</div>

</div>

<script>$(document).ready(function(){$('#box_rea').hide();$('#lnk_rea').click(function(){$('#box_rea').slideToggle("slow",function(){});});});</script>
<p class="spacer noprint"> </p><p class="spacer"> </p>
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script><p class="spacer noprint"> </p><p class="p_center txt_bold noprint">TÉLÉCHARGEZ L'APPLICATION GRATUITE HÉRAULT TRIBUNE</p><div class="box_app noprint"><script src="https://heraulttribu.goodbarber.com/apiv3/buttons/1426254410/"></script></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc Pub Content Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9123365813077747" data-ad-slot="3392357435" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><p>&nbsp;</p>                    
                        <p class="spacer">&nbsp;</p>
                        
                        <!--<div class="outbrain_pub noprint">
                        <div class="outbrain-tm" id="12431-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=12431&formatId=16" ></script></div>
                        </div>-->


						<p class="spacer">&nbsp;</p>
                        
                        <!--<div id="content_google" class="noprint">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="content_google_1">
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9123365813077747"
     data-ad-slot="6323478667"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="content_google_2">
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9123365813077747"
     data-ad-slot="1862584517"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="content_google_3">
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9123365813077747"
     data-ad-slot="6292784111"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                        <p class="spacer">&nbsp;</p>
                        </div>-->
                        
                        
           
					</div>
                    
                    <div id="side">                    
					<aside>
	<div class="box box_affiche side_pub">
	<div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2616" title="Gratuité des médiathèques de l'agglo affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-10-01_172143_300x430-gratuite.jpg.pagespeed.ic.70BhcRX1bq.jpg" alt="Gratuité des médiathèques de l'agglo affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92713" title="Stephane Guillon spectacle du 21 02 2019 Sète AFFICHE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-12-18_102627_Guillon1.jpg.pagespeed.ic.3csclr71Sw.jpg" alt="Stephane Guillon spectacle du 21 02 2019 Sète AFFICHE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92710" title="BALNEOCAP  affiche DECEMBRE 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-13_150050_HTribune-V-ouverture-2019.gif" alt="BALNEOCAP  affiche DECEMBRE 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1140" title="HYPER U" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2016-01-30_172030_2013-12-06_111857_HYPER-U.jpg.pagespeed.ic.JJlvJSObE4.jpg" alt="HYPER U"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92704" title="La Maison du Terroir Français affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-05_152742_lody_1.gif" alt="La Maison du Terroir Français affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2615" title="ICI VOITURES et ICI CARTE GRISE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-09-24_173612_lody_2.gif" alt="ICI VOITURES et ICI CARTE GRISE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2385" title="MAISON GIL AGDE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-07-12_171848_Guilhem_4.gif" alt="MAISON GIL AGDE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2452" title="Hyper u jouets" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2018-11-23_213815_78A48A4DBB4042B499BF5B03464A4B95.jpg.pagespeed.ic.YH-G31Yefy.jpg" alt="Hyper u jouets"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1676" title="RTL 2 " onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2016-12-16_114044_RTL2.jpg.pagespeed.ic.9YKXZPokOy.jpg" alt="RTL 2 "/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92715" title="RTL 2 Zinga-zanga" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-12-19_115052_OP-NOEL-HT.png.pagespeed.ic.xnHacAYe_c.jpg" alt="RTL 2 Zinga-zanga"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92702" title="Part des anges affiche 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-03_192605_2017-11-30_094853_Desktop_7.gif" alt="Part des anges affiche 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1792" title="VIATERRA - PERMANENT" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2017-03-30_105233_Propal-pave-300x430-HT.gif.pagespeed.ic.s0q5hPtyTX.jpg" alt="VIATERRA - PERMANENT"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2287" title="nouribio affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2018-03-06_153750_NOURI-BIO-AFFICHE.jpg.pagespeed.ic.PctHI7vIYa.jpg" alt="nouribio affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2510" title="Archipel de l'eau affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-02-13_210310_lody_2.gif" alt="Archipel de l'eau affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2579" title="l'AMIRAL affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-06-20_151019_lody_2.gif" alt="l'AMIRAL affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92697" title="Comptoir de mathilde affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-11-25_191816_lody_2.gif" alt="Comptoir de mathilde affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=204" title="INTERMARCHE  DRIVE VERTICAL" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2014-01-16_115328_INTERMARCHE-VERT.gif" alt="INTERMARCHE  DRIVE VERTICAL"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2450" title="Fairway by MERCURE affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-11-19_115314_banniere02_300x430_FAIRWAY.gif" alt="Fairway by MERCURE affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=700" title="ATOL - OPTICIEN" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2015-06-29_123139_ban21.jpg.pagespeed.ic.8F2PVBoJ78.jpg" alt="ATOL - OPTICIEN"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92708" title="NOEL.gif" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-12-09_170401_NOEL.jpg.pagespeed.ic.PrjGWi7qB8.jpg" alt="NOEL.gif"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1703" title="AEROPORT-BEZIERS-CAP D'AGDE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2017-01-11_094107_2015-07-12_225834_2014-07-21_001035_300X430.gif" alt="AEROPORT-BEZIERS-CAP D'AGDE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2384" title="affiche OLIVIER ET KEVIN" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-07-12_173043_elodie_3.gif" alt="affiche OLIVIER ET KEVIN"/></a></div>    
	</div>
</aside>

<div class="box_spacer"></div>

<aside><div id="cont_5032d07ab0040c38a103c1f28907a2e0"><script type="text/javascript" async src="https://www.tameteo.com/wid_loader/5032d07ab0040c38a103c1f28907a2e0"></script></div></aside><div class="box_spacer"></div>
<aside>
<h2 class="h2_video">Dernières vidéos <a href="https://www.herault-tribune.com/videos-herault-occitanie.html" title="Vidéos" class="all"></a></h2>
<div class="box box_vi">
<iframe width="300" height="170" src="https://www.dailymotion.com/embed/video/x7pjvk0&syndication=112818

?autoplay=1&autoMute=1" allowFullScreen></iframe><p class="p_center txt_bold">TECHNOLOGIE - Une start-up héraultaise se lance ...</p></div>

</aside>

<div class="box_spacer"></div>

<aside>
    <div class="box flip">
        <div class="front">
        <img src="https://www.herault-tribune.com/rep/rep_site/xside_moncine.jpg.pagespeed.ic.iTNlBfqFV4.jpg" class="img_flash"/>
        </div>
        <div class="back"><p>4 places à gagner tous les vendredis<br/><a href="https://www.herault-tribune.com/index.php?p=p70" title="Cinéma">cliquez-ici</a></p></div>
    </div>
</aside>
<div class="box_spacer_theme"></div>

<aside>
    <div class="box flip">
        <div class="front">
        <img src="https://www.herault-tribune.com/rep/rep_site/xside_cinema.jpg.pagespeed.ic.vkUNPtuW9O.jpg" class="img_flash"/>
        </div>
        <div class="back"><p><a href="http://www.moncine-beziers.com/" title="Cinéma Béziers" onclick="window.open(this.href); return false;">Mon Ciné - Béziers</a><br/><br/><a href="http://www.cineagde.com" title="Cinéma Agde" onclick="window.open(this.href); return false;">Le Travelling - Agde</a></p></div>
    </div>
</aside>
<div class="box_spacer_theme"></div>

<aside>
    <div class="box">
        <div><a href="https://www.santoni.fr/" title="S'antoni Immobilier" target="_blank"><img src="https://www.herault-tribune.com/rep/rep_site/xside_immobilier.jpg.pagespeed.ic.XHwfIrTwRB.jpg" class="img_flash"/></a></div>
    </div>
</aside>
<div class="box_spacer_theme"></div>



<!--<aside>
    <div class="box flip">
        <div class="front">
        <img src="https://www.herault-tribune.com/rep/rep_site/side_automoto.jpg" class="img_flash" />
        </div>
        <div class="back"><p>Professionnels Automobile, <a href="https://www.herault-tribune.com/index.php?p=pctc" title="Contact">contactez-nous</a> !</p></div>
    </div>
</aside>
<div class="box_spacer_theme"></div>-->

<!--<aside>
    <div class="box flip">
        <div class="front">
        <img src="https://www.herault-tribune.com/rep/rep_site/side_emploi.jpg" class="img_flash" />
        </div>
        <div class="back"><p>Offres et demandes d'emploi, <a href="https://www.herault-tribune.com/index.php?p=pctc" title="Contact">contactez-nous</a> !</p></div>
    </div>
</aside>
<div class="box_spacer_theme"></div>-->


<!--<aside>
    <div class="box">
        <div><a href="https://www.herault-tribune.com/actualites/7-insolite" title="Insolite"><img src="https://www.herault-tribune.com/rep/rep_site/side_insolite.jpg" class="img_flash" /></a></div>
    </div>
</aside>
-->
<div class="box_spacer"></div>

<!--<aside class="hide_mobile">
	<div class="box box_pub">
	<div id="12431-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=12431&formatId=2" ></script></div>
	</div>
</aside>

<div class="box_spacer"></div>-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc Pub Side 2 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9123365813077747" data-ad-slot="5204132559"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<div class="box_spacer"></div>

<aside>
	<h2>Trombinoscope <a href="https://www.herault-tribune.com/trombinoscope-herault-occitanie.html" title="Trombinoscope" class="all"></a></h2>
	<div class="box box_tr">
		<div id="slide_tr">
		</div>
	</div>
</aside>

<div class="box_spacer"></div>

<!--<aside>
	<h2 class="h2_info">A DÉCOUVRIR</h2>
	<div class="box box_article spacer">

        <a href="" title=""><img src="rep/rep_site/side_immobilier.jpg" height="50" alt="" class="box_article_img" /></a><h3><a href="" title="">IMMOBILIER<br />Les meilleurs opportunités du moment</a></h3>
        <p class="spacer"></p>
        
        <a href="" title=""><img src="rep/rep_site/side_automoto.jpg" height="50" alt="" class="box_article_img" /></a><h3><a href="" title="">AUTO MOTO<br />Un large choix de véhicules garanties</a></h3>
        <p class="spacer"></p>
        
        <a href="" title=""><img src="rep/rep_site/side_emploi.jpg" height="50" alt="" class="box_article_img" /></a><h3><a href="" title="">EMPLOI<br />Offres et demandes d'emploi</a></h3>
        <p class="spacer"></p>
        
        <a href="" title=""><img src="rep/rep_site/side_cinema.jpg" height="50" alt="" class="box_article_img" /></a><h3><a href="" title="">CINÉMA<br />Tout le programme</a></h3>
        <p class="spacer"></p>
        
        <a href="" title=""><img src="rep/rep_site/side_buzz.jpg" height="50" alt="" class="box_article_img" /></a><h3><a href="" title="">BUZZ<br />Le buzz de la semaine</a></h3>
        <p class="spacer"></p>

	</div>
</aside>

<div class="box_spacer"></div>-->

<!--<aside>
</aside>-->

<div class="box_spacer"></div>
<aside>
	<div class="box box_affiche">
	 
    <a href="https://www.herault-tribune.com/publicite-herault-occitanie.html" title="Publicité"><img src="https://www.herault-tribune.com/rep/rep_site/xpub_v_ht.gif.pagespeed.ic.Kza0QDRr7z.png" alt="Publicité"/></a>   
	</div>
</aside>

<div class="box_spacer"></div>

<aside>
	<h2>Petites Annonces <a href="https://www.herault-tribune.com/petites-annonces-herault-occitanie.html" title="Petites Annonces" class="all"></a></h2>
	<div class="box box_pa">
		<div id="slide_pa">
<div class="item"><span class="slidetxt_pa">APPARTEMENT LUXE AU VILLAGE NATURISTE CAP D'AGDE</span><p class="p_center"><a href="https://www.herault-tribune.com/petites-annonces/9687/appartement-luxe-au-village-naturiste-cap-d-agde/" title="APPARTEMENT LUXE AU VILLAGE NATURISTE CAP D'AGDE"><img src="thumbnail.php?img=rep/rep_annonce/190819163814.jpg&tw=300&th=200" width="300" height="200" alt="APPARTEMENT LUXE AU VILLAGE NATURISTE CAP D'AGDE"/></a></p></div><div class="item"><span class="slidetxt_pa">MURS de LOCAL COMMERCIAL ou BUREAU au CENTRE PORT CAP D’AGDE</span><p class="p_center"><a href="https://www.herault-tribune.com/petites-annonces/9629/murs-de-local-commercial-ou-bureau-au-centre-port-cap-detrsquo%3Bagde/" title="MURS de LOCAL COMMERCIAL ou BUREAU au CENTRE PORT CAP D’AGDE"><img src="thumbnail.php?img=rep/rep_annonce/180809101202.jpg&tw=300&th=200" width="300" height="200" alt="MURS de LOCAL COMMERCIAL ou BUREAU au CENTRE PORT CAP D’AGDE"/></a></p></div><div class="item"><span class="slidetxt_pa">VILLA T2. Quartier Naturiste</span><p class="p_center"><a href="https://www.herault-tribune.com/petites-annonces/9653/villa-t2-quartier-naturiste/" title="VILLA T2. Quartier Naturiste"><img src="thumbnail.php?img=rep/rep_annonce/181120150144.jpg&tw=300&th=200" width="300" height="200" alt="VILLA T2. Quartier Naturiste"/></a></p></div><div class="item"><span class="slidetxt_pa">Appart à Pézenas</span><p class="p_center"><a href="https://www.herault-tribune.com/petites-annonces/9694/appart-a-pezenas/" title="Appart à Pézenas"><img src="thumbnail.php?img=rep/rep_annonce/191022110909.jpg&tw=300&th=200" width="300" height="200" alt="Appart à Pézenas"/></a></p></div><div class="item"><span class="slidetxt_pa">apiculteur cherche local</span><p class="p_center"><a href="https://www.herault-tribune.com/petites-annonces/9679/apiculteur-cherche-local/" title="apiculteur cherche local"><img src="thumbnail.php?img=rep/rep_annonce/190528112752.jpg&tw=300&th=200" width="300" height="200" alt="apiculteur cherche local"/></a></p></div><div class="item"><span class="slidetxt_pa">grande maison fort potentiel 224 m² 2 appartements</span><p class="p_center"><a href="https://www.herault-tribune.com/petites-annonces/9612/grande-maison-fort-potentiel-224-metsup2%3B-2-appartements/" title="grande maison fort potentiel 224 m² 2 appartements"><img src="thumbnail.php?img=rep/rep_annonce/180627171615.jpg&tw=300&th=200" width="300" height="200" alt="grande maison fort potentiel 224 m² 2 appartements"/></a></p></div><div class="item"><span class="slidetxt_pa">apiculteur cherche terrain</span><p class="p_center"><a href="https://www.herault-tribune.com/petites-annonces/9680/apiculteur-cherche-terrain/" title="apiculteur cherche terrain"><img src="thumbnail.php?img=rep/rep_annonce/190530142418.jpg&tw=300&th=200" width="300" height="200" alt="apiculteur cherche terrain"/></a></p></div><div class="item"><span class="slidetxt_pa">vend  maison de maitre  en pierre</span><p class="p_center"><a href="https://www.herault-tribune.com/petites-annonces/9647/vend-maison-de-maitre-en-pierre/" title="vend  maison de maitre  en pierre"><img src="thumbnail.php?img=rep/rep_annonce/181023110106.jpg&tw=300&th=200" width="300" height="200" alt="vend  maison de maitre  en pierre"/></a></p></div><div class="item"><span class="slidetxt_pa">T2 magnifique vue vue etang</span><p class="p_center"><a href="https://www.herault-tribune.com/petites-annonces/9660/t2-magnifique-vue-vue-etang/" title="T2 magnifique vue vue etang"><img src="thumbnail.php?img=rep/rep_annonce/190117000216.jpg&tw=300&th=200" width="300" height="200" alt="T2 magnifique vue vue etang"/></a></p></div><div class="item"><span class="slidetxt_pa">villa sur Villeneuve-lès-Beziers</span><p class="p_center"><a href="https://www.herault-tribune.com/petites-annonces/9648/villa-sur-villeneuve-les-beziers/" title="villa sur Villeneuve-lès-Beziers"><img src="thumbnail.php?img=rep/rep_annonce/181102205327.jpg&tw=300&th=200" width="300" height="200" alt="villa sur Villeneuve-lès-Beziers"/></a></p></div><div class="item"><span class="slidetxt_pa">haut de villa</span><p class="p_center"><a href="https://www.herault-tribune.com/petites-annonces/9616/haut-de-villa/" title="haut de villa"><img src="thumbnail.php?img=rep/rep_annonce/180706094230.jpg&tw=300&th=200" width="300" height="200" alt="haut de villa"/></a></p></div><div class="item"><span class="slidetxt_pa">APPARTEMENT 4 COUCHAGES AU VILLAGE NATURISTE CAP D'AGDE</span><p class="p_center"><a href="https://www.herault-tribune.com/petites-annonces/9688/appartement-4-couchages-au-village-naturiste-cap-d-agde/" title="APPARTEMENT 4 COUCHAGES AU VILLAGE NATURISTE CAP D'AGDE"><img src="thumbnail.php?img=rep/rep_annonce/190819164617.jpg&tw=300&th=200" width="300" height="200" alt="APPARTEMENT 4 COUCHAGES AU VILLAGE NATURISTE CAP D'AGDE"/></a></p></div>		</div>
	</div>
</aside>

<div class="box_spacer"></div>

<aside>
	<div class="box box_affiche side_pub">
	<div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2616" title="Gratuité des médiathèques de l'agglo affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-10-01_172143_300x430-gratuite.jpg.pagespeed.ic.70BhcRX1bq.jpg" alt="Gratuité des médiathèques de l'agglo affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92713" title="Stephane Guillon spectacle du 21 02 2019 Sète AFFICHE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-12-18_102627_Guillon1.jpg.pagespeed.ic.3csclr71Sw.jpg" alt="Stephane Guillon spectacle du 21 02 2019 Sète AFFICHE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92710" title="BALNEOCAP  affiche DECEMBRE 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-13_150050_HTribune-V-ouverture-2019.gif" alt="BALNEOCAP  affiche DECEMBRE 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1140" title="HYPER U" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2016-01-30_172030_2013-12-06_111857_HYPER-U.jpg.pagespeed.ic.JJlvJSObE4.jpg" alt="HYPER U"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92704" title="La Maison du Terroir Français affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-05_152742_lody_1.gif" alt="La Maison du Terroir Français affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2615" title="ICI VOITURES et ICI CARTE GRISE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-09-24_173612_lody_2.gif" alt="ICI VOITURES et ICI CARTE GRISE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2385" title="MAISON GIL AGDE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-07-12_171848_Guilhem_4.gif" alt="MAISON GIL AGDE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2452" title="Hyper u jouets" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2018-11-23_213815_78A48A4DBB4042B499BF5B03464A4B95.jpg.pagespeed.ic.YH-G31Yefy.jpg" alt="Hyper u jouets"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1676" title="RTL 2 " onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2016-12-16_114044_RTL2.jpg.pagespeed.ic.9YKXZPokOy.jpg" alt="RTL 2 "/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92715" title="RTL 2 Zinga-zanga" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-12-19_115052_OP-NOEL-HT.png.pagespeed.ic.xnHacAYe_c.jpg" alt="RTL 2 Zinga-zanga"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92702" title="Part des anges affiche 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-03_192605_2017-11-30_094853_Desktop_7.gif" alt="Part des anges affiche 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1792" title="VIATERRA - PERMANENT" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2017-03-30_105233_Propal-pave-300x430-HT.gif.pagespeed.ic.s0q5hPtyTX.jpg" alt="VIATERRA - PERMANENT"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2287" title="nouribio affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2018-03-06_153750_NOURI-BIO-AFFICHE.jpg.pagespeed.ic.PctHI7vIYa.jpg" alt="nouribio affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2510" title="Archipel de l'eau affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-02-13_210310_lody_2.gif" alt="Archipel de l'eau affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2579" title="l'AMIRAL affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-06-20_151019_lody_2.gif" alt="l'AMIRAL affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92697" title="Comptoir de mathilde affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-11-25_191816_lody_2.gif" alt="Comptoir de mathilde affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=204" title="INTERMARCHE  DRIVE VERTICAL" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2014-01-16_115328_INTERMARCHE-VERT.gif" alt="INTERMARCHE  DRIVE VERTICAL"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2450" title="Fairway by MERCURE affiche" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-11-19_115314_banniere02_300x430_FAIRWAY.gif" alt="Fairway by MERCURE affiche"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=700" title="ATOL - OPTICIEN" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2015-06-29_123139_ban21.jpg.pagespeed.ic.8F2PVBoJ78.jpg" alt="ATOL - OPTICIEN"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92708" title="NOEL.gif" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-12-09_170401_NOEL.jpg.pagespeed.ic.PrjGWi7qB8.jpg" alt="NOEL.gif"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1703" title="AEROPORT-BEZIERS-CAP D'AGDE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2017-01-11_094107_2015-07-12_225834_2014-07-21_001035_300X430.gif" alt="AEROPORT-BEZIERS-CAP D'AGDE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2384" title="affiche OLIVIER ET KEVIN" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-07-12_173043_elodie_3.gif" alt="affiche OLIVIER ET KEVIN"/></a></div>    
	</div>
</aside>

<div class="box_spacer"></div>

<!--<aside class="hide_mobile">
	<div class="box box_pub">
	<div id="12431-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=12431&formatId=3" ></script></div>
	</div>
</aside>

<div class="box_spacer"></div>

<aside class="hide_mobile">
	<div class="box box_pub">
	<div id="12431-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=12431&formatId=19" ></script></div>
	</div>
</aside>

<div class="box_spacer"></div>-->


<!-- Bloc Pub Side 1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9123365813077747" data-ad-slot="2131122941" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

<div class="box_spacer"></div>

<!-- Bloc Pub Side 3 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9123365813077747" data-ad-slot="1311531319"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

<div class="box_spacer"></div>
					</div>
					<div class="spacer"></div>

                </div>

				<footer id="footer">
                    <div id="footer_pub">
                    <div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92700" title="Comptoir de mathilde horizontal" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-11-25_191904_long.jpg.pagespeed.ic.dNQ1e6ZhcG.jpg" alt="Comptoir de mathilde horizontal"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2451" title="Fairway by MERCURE bannière" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-11-21_152409_banniere_1270x120_FAIRWAY.gif" alt="Fairway by MERCURE bannière"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2617" title="Gratuité des médiathèques de l'agglo bannière" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-10-01_172222_1270x120-HT.jpg.pagespeed.ic.amxIZVRycU.jpg" alt="Gratuité des médiathèques de l'agglo bannière"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2382" title="Bannière olivier et kevin" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-07-12_171400_elodie_2.gif" alt="Bannière olivier et kevin"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2299" title="AGDE - SANTONI" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2018-03-20_150833_BAN-HOR-AGDE.png.pagespeed.ic.-3-2B1UF-Z.jpg" alt="AGDE - SANTONI"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=207" title="INTERMARCHE DRIVE HORIZONTAL" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2014-01-20_002223_INTER-HOR-3.gif" alt="INTERMARCHE DRIVE HORIZONTAL"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1702" title="AEROPORT-BEZIERS-CAP D'AGDE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2017-01-11_094037_1270X120.gif" alt="AEROPORT-BEZIERS-CAP D'AGDE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92703" title="Part des anges horizontal 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-03_192657_2017-11-30_095008_Desktop_8.gif" alt="Part des anges horizontal 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92705" title="La Maison du Terroir Français horizontal" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-05_154120_lody_2.gif" alt="La Maison du Terroir Français horizontal"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2383" title="MAISON GIL AGDE" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-07-12_163219_gil.gif" alt="MAISON GIL AGDE"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2578" title="l'AMIRAL horizontal" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-06-20_150259_lody_1.gif" alt="l'AMIRAL horizontal"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1260" title="BALNEOCAP - PERMANENT" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2016-04-06_114453_2015-03-08_133009_Heraulttribune_3.gif" alt="BALNEOCAP - PERMANENT"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2286" title="nouribio horizontal" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-03-06_152444_Guilhem_1.gif" alt="nouribio horizontal"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2453" title="Hyper u jouets banniere" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2018-11-23_213852_9D3A3B5475EC470EA038D711D7C19F64.jpg.pagespeed.ic.O2lzOG-1G8.jpg" alt="Hyper u jouets banniere"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2489" title="RTL 2 bannières 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-01-22_120547_BANDEAU-HT-2019-GIF.gif" alt="RTL 2 bannières 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92711" title="BALNEOCAP  horizontal DECEMBRE 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-13_150151_HTribune-H-ouverture-2019.gif" alt="BALNEOCAP  horizontal DECEMBRE 2019"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=1791" title="VIATERRA - PERMANENT" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2017-03-30_103821_Propal-banniere-1270x120-HT-DEF2.gif.pagespeed.ic.axUCV0IhMT.jpg" alt="VIATERRA - PERMANENT"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2509" title="Archipel de l'eau bannière" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-02-13_154922_lody_1.gif" alt="Archipel de l'eau bannière"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=2279" title="BANDEAU ASG" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2018-02-26_130457_elodie_3.gif" alt="BANDEAU ASG"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92714" title="Stephane Guillon spectacle du 21 02 2019 Sète HORIZONTAL" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-12-18_105845_GuillonBANNIERE.jpg.pagespeed.ic.-9urowYt2I.jpg" alt="Stephane Guillon spectacle du 21 02 2019 Sète HORIZONTAL"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92709" title="SORTIES.gif" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/2019-12-09_170459_SORTIES.gif" alt="SORTIES.gif"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=699" title="ATOL - OPTICIEN" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2015-06-29_122838_ban1.jpg.pagespeed.ic.9U7x62c0bw.jpg" alt="ATOL - OPTICIEN"/></a></div><div class="item"><a href="https://www.herault-tribune.com/pub.php?Ctt_Pub_Id=92701" title="Nadal pezenas 2019" onclick="window.open(this.href); return false;" rel="nofollow"><img src="https://www.herault-tribune.com/rep/rep_pub/x2019-11-27_200325_bandeau_nadal.jpg.pagespeed.ic.BhuydhbqWh.jpg" alt="Nadal pezenas 2019"/></a></div>    
                    </div>
                    
                    <div id="footer_icon" class="mobile">
                        <a href="https://www.herault-tribune.com/" title="Hérault Tribune" class="home"></a>
                        <a href="index.php?p=pctc" title="Hérault Tribune" class="contact"></a>
                        <a href="https://www.facebook.com/Info.locale.en.temps.reel/" title="Hérault Tribune" class="facebook" onclick="window.open(this.href); return false;"></a>
                        <a href="https://twitter.com/HeraultTribune" title="Hérault Tribune" class="twitter" onclick="window.open(this.href); return false;"></a>
                        <a href="http://www.dailymotion.com/Herault-Tribune" title="Dailymotion Hérault Tribune" class="dailymotion" onclick="window.open(this.href); return false;"></a>
                        <a href="https://itunes.apple.com/fr/app/heraulttribune/id879140116?mt=8" title="Hérault Tribune" class="apple" onclick="window.open(this.href); return false;"></a>
                        <a href="https://play.google.com/store/apps/details?id=com.goodbarber.heraulttribu" title="Hérault Tribune" class="android" onclick="window.open(this.href); return false;"></a>
                    </div>

					<div id="footer_content">
						
                        <div id="footer_newsletter" class="p_center hide_mobile"><span class="txt_bold">Inscription à la Newsletter</span>&nbsp;&nbsp;
                                        		<form name="form_newsletter" method="post" action="index.php?p=pmlg"><select id="Mlg_Inscri" name="Mlg_Inscri"><option value="O" selected>inscription</option><option value="N">désinscription</option></select> <input type="text" id="Mlg_Email" name="Mlg_Email" maxlength="255" onfocus="if(value=='E-Mail') { value ='' }" value="E-Mail"/> <input type="submit" value="OK" class="button35"/></form>
                        </div>
                        
                        <p class="p_center">Hérault Tribune - 11 bis Place de l'Agenouillade 34300 Agde</p>
                        <p class="p_center"><a href="https://www.herault-tribune.com/index.php?p=p9" title="Hérault Tribune">Qui Sommes-Nous</a> | <a href="https://www.herault-tribune.com/index.php?p=pctc" title="Hérault Tribune">Contact</a> | <a href="https://www.herault-tribune.com/index.php?p=pmlg" title="Hérault Tribune">Abonnez-vous</a> |  <a href="https://www.herault-tribune.com/index.php?p=plog" title="Hérault Tribune">Connexion</a> | <a href="https://www.herault-tribune.com/index.php?p=pmen" title="Mentions L&eacute;gales">Mentions L&eacute;gales</a> | <a href="#pagetop" id="gopagetop" title="Haut de Page" class="pagetop"></a></p>
					</div>

				</footer>
                
                <div id="copyright"><a href="http://www.atsurf.net" title="atsurf.net - création site internet" onclick="window.open(this.href); return false;" class="copyright"></a></div>

			</div>
        
		</div>

        <a href="https://www.herault-tribune.com/articles/207984/sictom-pe%CC%81zenas-agde-informations-collecte-des-dechets-pour-noel-et-le-jour-de-letrsquo%3Banetnbsp%3B/#pagetop" id="mobile_top" class="mobile"></a>

        <div id="fb-root"></div>
        <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
        
        <!--<div id="fb-root"></div>
		<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
        
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
        
		<script src="https://www.herault-tribune.com/rep/js/jquery_flexy-menu.js+jquery_owl.carousel2.min.js.pagespeed.jc.TmdxFFQ9cL.js"></script><script>eval(mod_pagespeed_n5oAOslJDf);</script>
        <script>eval(mod_pagespeed_P9raXgYYjs);</script>
        <script src="https://www.herault-tribune.com/rep/js/jquery_zoombox.js"></script>
        <script src="https://www.herault-tribune.com/rep/js/jquery-ui.min.js.pagespeed.jm.9UDsmrY_kx.js"></script>
        <script src="https://www.herault-tribune.com/rep/js/datepicker_fr.js+jquery_flip.min.js+ats.js.pagespeed.jc.Vnv_eDktcq.js"></script><script>eval(mod_pagespeed_XIvYB9qN3W);</script>
        <script>eval(mod_pagespeed_wr98Rr0xLp);</script>
        <script>eval(mod_pagespeed_DYDXnBzIdc);</script>
        
        <script>$(document).ready(function(){$('#content_slide_article').css('display','block');});</script>
        
        <script>function printContent(el){var restorepage=document.body.innerHTML;var printcontent=document.getElementById(el).innerHTML;document.body.innerHTML=printcontent;window.print();document.body.innerHTML=restorepage;}</script>

		<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-10977477-2']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>


<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> 
	</body>
</html>